Click here to Skip to main content
15,499,573 members
Please Sign up or sign in to vote.
0.00/5 (No votes)
See more:
I want to know in Android, which version it supports, Can it supports 2016+ devices ?
I want to know in IOS, which version it supports

I had seen https://docs.microsoft.com/en-us/dotnet/maui/supported-platforms, where it says it support Android 5

So is it support with Android 5 target OS Version 31 or do we need to set minimum OS Version ?

In properties the<a href="https://user-images.githubusercontent.com/53426219/132205339-0ac65ede-9728-44c4-9500-b01eddfcf5cf.png">https://user-images.githubusercontent.com/53426219/132205339-0ac65ede-9728-44c4-9500-b01eddfcf5cf.png</a>[<a href="https://user-images.githubusercontent.com/53426219/132205339-0ac65ede-9728-44c4-9500-b01eddfcf5cf.png" target="_blank" title="New Window">^</a>]re is no items to select minimum OS requirement.


What I have tried:

I want to know is the compile version of OS 31 support Android 5
Posted
Updated 6-Sep-21 2:32am

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)



CodeProject, 20 Bay Street, 11th Floor Toronto, Ontario, Canada M5J 2N8 +1 (416) 849-8900